Revenir à une version précédente d'un paquet Debian

Downgrading to an earlier Debian branch is not officially supported. Aptitude is able to compute downgrading dependancies.

aptitude install <pkg>=<version>